VibeTasking Status - Problemas con la plataforma – Detalles del incidente

Sistemas funcionando con normalidad

Problemas con la plataforma

Resuelto
Interrupción mayor
Iniciado el hace alrededor de 6 horasDuró alrededor de 3 horas

Afectado

VibeTasking API

Interrupción mayor de 10:00 AM a 1:00 PM

Actualizaciones
  • Resuelto
    UTC
    Resuelto
    This incident has been resolved.
  • Investigando
    UTC
    Investigando
    We are currently investigating this incident.